Elive

  • Status Closed
  • Percent Complete
    100%
  • Task Type Bug Report
  • Category Live Mode
  • Assigned To No-one
  • Operating System All
  • Severity Critical
  • Priority Very Low
  • Reported Version Elive 0.5 Stable
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: Elive
Opened by Nawar - 2007-05-13
Last edited by Thanatermesis - 2007-05-15

FS#101 - Starting Powernowd: REquired sysfs objects not found

Hi ,

I get this message every time in the boot window, and then it gives me this:

please read /user/share/powernowd/README.Debian

Any Ideas ?

FreeEagle

Closed by  Thanatermesis
15.05.2007 03:18
Reason for closing:  Fixed
Additional comments about closing:  

message removed

Nawar commented on 13.05.2007 11:29

forget to tell this is a Laptop Aspire 5550 Acer

FreeEagle

Nawar commented on 14.05.2007 12:42

No only in Live mode, but also in installed mode too of Elive.

FreeEagle

Admin
Thanatermesis commented on 15.05.2007 03:14

ok, do you have made a look the README file to tells you ?

I think to the problem is simply to your machine dont’ supports powernowd, i think to the better thing to do is remove this message, because is just a message (if powernowd not are supported on your machine, you can’t use it, that’s all, feature not available)

Date User Effort (H:M)

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing