Elive

  • Status Closed
  • Percent Complete
    100%
  • Task Type Bug Report
  • Category Installed Mode
  • Assigned To No-one
  • Operating System All
  • Severity Critical
  • Priority Very Low
  • Reported Version Elive 0.6+ (Revoluti
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: Elive
Opened by Nawar - 2007-05-13
Last edited by Thanatermesis - 2007-05-15

FS#104 - Internet Work very Slow under E16 after updating!

Hi!

I tried after installing the last version of Elive
elive-codename: Revolution rl2+
elive-version: 0.6.8
date-builded: 2007-04-30
debian-version: etch
stable-release: no

to update the System apt-get update && apt-get install e16, everything went well, except that Internet work very Slow under E16.I use WLAN .

FreeEagle

Closed by  Thanatermesis
15.05.2007 03:02
Reason for closing:  Not a bug
Additional comments about closing:  

This don't looks to are a bug in any senseā€¦ well, at least related with e16

Nawar commented on 13.05.2007 21:09

some more information, after a new installation, but without upgrading the system, but just E16, the E16 looks to work also fast and very good in Internet.

FreeEagle

Date User Effort (H:M)

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing